LMest: Fit Latent Markov models in basic versions

Fit certain versions of the Latent Markov model for longitudinal categorical data.

Version: 2.0
Depends: R (≥ 2.0.0), MASS, MultiLCIRT, stats
Published: 2014-11-18
Author: Francesco Bartolucci, Silvia Pandolfi - University of Perugia (IT) -, and Fulvia Pennoni - University of Milano Bicocca
Maintainer: Francesco Bartolucci <bart at stat.unipg.it>
License: GPL-2 | GPL-3 [expanded from: GPL (≥ 2)]
NeedsCompilation: yes
CRAN checks: LMest results

Downloads:

Reference manual: LMest.pdf
Package source: LMest_2.0.tar.gz
Windows binaries: r-devel: LMest_2.0.zip, r-release: LMest_2.0.zip, r-oldrel: LMest_2.0.zip
OS X Snow Leopard binaries: r-release: LMest_2.0.tgz, r-oldrel: LMest_2.0.tgz
OS X Mavericks binaries: r-release: LMest_2.0.tgz
Old sources: LMest archive