Myrrixjars: External jars required for package Myrrix

External jars required for package Myrrix. Myrrix is a recommendation engine

Version: 1.0-1
Depends: R (≥ 2.6.0)
Imports: rJava (≥ 0.6-3)
Published: 2013-07-26
Author: Jan Wijffels [aut, cre]
Maintainer: Jan Wijffels <jwijffels at>
License: Apache License (== 2.0)
NeedsCompilation: no
SystemRequirements: Java (>= 5.0)
Materials: NEWS
CRAN checks: Myrrixjars results


Reference manual: Myrrixjars.pdf
Package source: Myrrixjars_1.0-1.tar.gz
Windows binaries: r-devel:, r-release:, r-oldrel:
OS X Mavericks binaries: r-release: Myrrixjars_1.0-1.tgz, r-oldrel: Myrrixjars_1.0-1.tgz

Reverse dependencies:

Reverse depends: Myrrix


Please use the canonical form to link to this page.