ROptEstOld: Optimally robust estimation - old version

Optimally robust estimation using S4 classes and methods. Old version still needed for current versions of ROptRegTS and RobRex.

Version: 0.9.2
Depends: R (≥ 2.14.0), methods, distr (≥ 2.5.2), distrEx (≥ 2.4), RandVar (≥ 0.9.2), evd
Published: 2013-09-13
Author: Matthias Kohl
Maintainer: Matthias Kohl <Matthias.Kohl at stamats.de>
License: LGPL-3
URL: http://robast.r-forge.r-project.org/
NeedsCompilation: no
Materials: NEWS
CRAN checks: ROptEstOld results

Downloads:

Reference manual: ROptEstOld.pdf
Package source: ROptEstOld_0.9.2.tar.gz
Windows binaries: r-devel: ROptEstOld_0.9.2.zip, r-release: ROptEstOld_0.9.2.zip, r-oldrel: ROptEstOld_0.9.2.zip
OS X Snow Leopard binaries: r-oldrel: ROptEstOld_0.9.2.tgz
OS X Mavericks binaries: r-release: ROptEstOld_0.9.2.tgz
Old sources: ROptEstOld archive

Reverse dependencies:

Reverse depends: ROptRegTS