concordancer 1.0.2

concordancer 1.0.1

concordancer 1.0.0