pavo

About

A set of functions and tools for the analysis of color data in a unified framework

Install

this is the development page for pavo. The stable release is available from CRAN. Simply use install.packages('pavo') to install.

If you want to install the bleeding edge version of pavo, you can:

install.packages('devtools')
require(devtools)
install_github('pavo', 'rmaia')
require(pavo)
install.packages(path,type='source', repos=NULL)